[etoys-dev] outdated etoys-version with ubuntu

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[etoys-dev] outdated etoys-version with ubuntu

Markus Schlager-2
Hi all,

Testing etoys with linux mint 17 I noticed that the ubuntu repositories
are still containing  etoys-4.0-2340 only. Why not etoys-5?

Markus
_______________________________________________
etoys-dev mailing list
[hidden email]
http://lists.squeakland.org/mailman/listinfo/etoys-dev
Loading...